Fatal error: require_once(): Failed opening required 'vendor/autoload.php' (include_path='.') in /services2/webpages/e/d/edubytes.com.mx/secure/application/libraries/Send_mail.php on line 3

A PHP Error was encountered

Severity: Warning

Message: Cannot modify header information - headers already sent by (output started at /services2/webpages/e/d/edubytes.com.mx/secure/application/libraries/Send_mail.php:3)

Filename: core/Common.php

Line Number: 570

Backtrace:

A PHP Error was encountered

Severity: Compile Error

Message: require_once(): Failed opening required 'vendor/autoload.php' (include_path='.')

Filename: libraries/Send_mail.php

Line Number: 3

Backtrace: